Вернуться   Город Апрелевка > Общение > Хайтек

Важная информация

Ответ
 
LinkBack Опции темы
Старый 15.12.2015, 12:27   #11
Новичок
 
Регистрация: 07.08.2015
Сообщений: 15
Оставил благодарностей: 2
Поблагодарили 0 раз в 0 сообщениях
По умолчанию

Цитата:
Сообщение от Heftar Посмотреть сообщение
Дмитрий Б,
Вы, случайно, не перепутали Main(черный) и Aux(белый) провода при подключении к wi-fi модулю ?
Сложно сказать, т.к. разбирал то я , а вот собирал Павел из РМТ. Проверить конечно могу так как опыт в разборке есть)))
Сейчас ноут подключается и есть инет. Не могу пока утверждать что работает стабильно: инет пропадал через 2-3 минуты работы. Сегодня уже вот 20 минут работает не падал инет пока.
Дмитрий Б. вне форума   Ответить с цитированием
Старый 20.12.2015, 14:32   #12
Новичок
 
Регистрация: 07.08.2015
Сообщений: 15
Оставил благодарностей: 2
Поблагодарили 0 раз в 0 сообщениях
По умолчанию

Цитата:
Сообщение от Heftar Посмотреть сообщение
Дмитрий Б,
Вы, случайно, не перепутали Main(черный) и Aux(белый) провода при подключении к wi-fi модулю ?
Спасибо огромное Heftar!!!
Когда поменял провода - заработал!!!
А перед этим еще к вышеописанным действиям: переустановил винду при этом пришлось форматировать диск(почему то не хотел ставить мол места мало),заблаговременно скопировал все доки на внешний жесткий диск так, что данные в порядке))) переустановил драйвера, т.к их тоже не было после установки винды)))
Что тут еще сказать.... опыт наш ошибок трудных)))
Дмитрий Б. вне форума   Ответить с цитированием
Старый 21.12.2015, 02:08   #13
Местный
 
Аватар для Heftar
 
Регистрация: 20.05.2008
Сообщений: 5,775
Оставил благодарностей: 1,207
Поблагодарили 5,594 раз в 2,210 сообщениях
Отправить сообщение для Heftar с помощью ICQ
По умолчанию

Дмитрий Б. Не за что !
Heftar вне форума   Ответить с цитированием
Старый 20.01.2016, 18:30   #14
Местный
 
Аватар для ksuha
 
Регистрация: 21.01.2014
Адрес: островского,36
Сообщений: 127
Оставил благодарностей: 73
Поблагодарили 69 раз в 60 сообщениях
По умолчанию

Помогите подключить! Ну всё уже испробовала. Ткелефон, планшет и телевизор видят роутер. Ноут не видит изначально. Модель Самсунг RF511-sobru. роутер TP-Link. и драйвера обновляла и что-то еще делала....голова кругом уже. Может уже проще поехать адаптер отдельно купить? Помогите советом
ksuha вне форума   Ответить с цитированием
Старый 20.01.2016, 18:32   #15
Местный
 
Аватар для ksuha
 
Регистрация: 21.01.2014
Адрес: островского,36
Сообщений: 127
Оставил благодарностей: 73
Поблагодарили 69 раз в 60 сообщениях
По умолчанию

как отключаю провод от компа, сразу показывает, что не соединения и доступных сетей. красный крестик на антенках в правом нижнем углу
ksuha вне форума   Ответить с цитированием
Старый 20.01.2016, 18:51   #16
MaC
Местный
 
Аватар для MaC
 
Регистрация: 30.05.2008
Сообщений: 1,231
Оставил благодарностей: 30
Поблагодарили 884 раз в 411 сообщениях
Отправить сообщение для MaC с помощью ICQ
По умолчанию

Цитата:
Сообщение от ksuha Посмотреть сообщение
как отключаю провод от компа, сразу показывает, что не соединения и доступных сетей. красный крестик на антенках в правом нижнем углу
Вообще вайфай сетей не видит? Выключили адаптер. Ищите кнопку или ползунок.
MaC вне форума   Ответить с цитированием
Старый 20.01.2016, 18:56   #17
Местный
 
Аватар для ksuha
 
Регистрация: 21.01.2014
Адрес: островского,36
Сообщений: 127
Оставил благодарностей: 73
Поблагодарили 69 раз в 60 сообщениях
По умолчанию

неет. не выключила кнопку. как отключаю маршрутизатор от ноутбука к роутеру, так сразу и перестаёт ноут сеть видеть. А все остальные телефоны, телевизоры видят роутер.на ноуте в вай фай включен, но роутер не видит. вот в чем проблемы.
ksuha вне форума   Ответить с цитированием
Старый 20.01.2016, 18:57   #18
Местный
 
Аватар для ksuha
 
Регистрация: 21.01.2014
Адрес: островского,36
Сообщений: 127
Оставил благодарностей: 73
Поблагодарили 69 раз в 60 сообщениях
По умолчанию фото

вот какие адаптеры
Миниатюры
nieiie.png  
ksuha вне форума   Ответить с цитированием
Старый 20.01.2016, 19:06   #19
MaC
Местный
 
Аватар для MaC
 
Регистрация: 30.05.2008
Сообщений: 1,231
Оставил благодарностей: 30
Поблагодарили 884 раз в 411 сообщениях
Отправить сообщение для MaC с помощью ICQ
По умолчанию

По другому это звучит как:
При соединении по проводу все работает. Отключпю прлвод- не работает.
При щелчке на красный крестик что пишет? На нем же правой кнопкой щелкнуть что то типа адаптеры и подключения. Картинку выкладывайте.
У вас отключен вайфайный адаптер.
MaC вне форума   Ответить с цитированием
Старый 20.01.2016, 19:21   #20
Местный
 
Аватар для ksuha
 
Регистрация: 21.01.2014
Адрес: островского,36
Сообщений: 127
Оставил благодарностей: 73
Поблагодарили 69 раз в 60 сообщениях
По умолчанию фото

пишет диагностики неполадок и центр управления сетями(это если правую кнопку мыши), а левую кнопку - нет доступных подключений
Миниатюры
1.png  
ksuha вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Часовой пояс GMT +3, время: 00:35.